【汉化插件】Wordfence Security 汉化版已激活 WordPress安全防护插件 – v​​7.5.2

 

Wordfence Security Premium WordPress安全插件-创客云

简介

如果你经常被攻击,服务器经常有垃圾注册垃圾邮件,被植入垃圾代码那么你需要wordfence。如果都还没有,你也需要,防护需要趁早!

你关心你的建站、内容,其他交给Wordfence来,Wordfence

使用最佳的WordPress安全保护您的网站。
Wordfence包括一个端点防火墙和恶意软件扫描程序,它们是从头到尾的360度无死角保护WordPress。Wordfence拥有最新的防火墙规则,恶意软件签名和恶意IP地址,以确保您的网站安全。

Wordfence是迄今为止,最强大的安全插件

Wordfence Security Premium v​​7.5.2的新增功能(变更日志)

修复:修复了运行WordPress <4.9的单个站点上的致命错误。
修复:修复了从允许列出的IP查看“登录安全性”设置页面时出现的致命错误。
改进:翻译准备:现在,所有面向用户的字符串都通过WordPress的i18n函数运行。
改进:删除UI中不再使用的旧版管理功能。
修复:修复了在未正确重置其故障计数器的情况下解锁锁定的IP的错误。
修复:使用已删除的高级许可证的网站正确还原为免费许可证行为。
改进:本地GeoIP数据库更新。
改进:从允许列表中删除Lynwood IP范围,然后添加新的AWS IP范围。
修复:PHP 8.0兼容性–防止在插入文件时出现语法错误。
修复:解决了有时无法取消PHP 8通知的问题。
以及许多其他小的增强功能和错误修复。

 

 

6+

发表评论

51建站客服微信二维码
点击这里购买